<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Ash Huang: How Much Poison Is Acceptable in Our Technology? | Design.blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://design.blog/xmlrpc.php">

		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=design.blog&amp;id=114798305&amp;t=1489976616&amp;back=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//designdotblog.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Design.blog &raquo; Feed" href="https://design.blog/feed/" />
<link rel="alternate" type="application/rss+xml" title="Design.blog &raquo; Comments Feed" href="https://design.blog/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IWRWivhi/ZYwGBuvWrCOEv3eIvqDZS9PbnJO2MLMywSf0CWhS7KbOeoGZTSAlZB0uu3Q0Igf4rzk7osCAibUZ1TuV8IhOJ2wVB0m7VNJMiJjnxDqtBGFrNTqkjJU04uvXWts+n1hcs33dNBxRROVKdiKV+rzo19vG8KGgRbGdxwiSFocr/aTHub7fq1N9u1TDC7eCjKc=' type='text/css' media='all' />
<link rel='stylesheet' id='screen-css-1-1' href='https://s2.wp.com/wp-content/themes/premium/designer/inc/fontawesome/font-awesome.css?m=1408791025h' type='text/css' media='screen' />
<link rel='stylesheet' id='designer-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400i%2C700%2C700i%7CArimo%3A400%2C700%2C400italic%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9jNEKgzAMRX9oXSYq+DL2LWnpYkbaSBvZ76++bMrAt3Pg3AsMWY2D5vqFa6j1Au/FNbGYDdLqFlmJW0NRnWhAY80HcU9BLmfTEr0oNSRo1U7PRhi2c4/lR3+5zTHFCvMAJOpRtuCR7t0wjWM/df3t9QE6slT6' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://designdotblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://design.blog/2017/03/16/ash-huang-how-much-poison-is-acceptable-in-our-technology/" />
<link rel='shortlink' href='http://wp.me/p7LGhz-1s4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ash Huang: How Much Poison Is Acceptable in Our Technology?" />
<meta property="og:url" content="https://design.blog/2017/03/16/ash-huang-how-much-poison-is-acceptable-in-our-technology/" />
<meta property="og:description" content="Ash Huang on How Much Poison Is Acceptable in Our Technology?" />
<meta property="article:published_time" content="2017-03-16T18:30:41+00:00" />
<meta property="article:modified_time" content="2017-03-17T12:25:12+00:00" />
<meta property="og:site_name" content="Design.blog" />
<meta property="og:image" content="https://designdotblog.files.wordpress.com/2017/03/image.jpeg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image" content="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:app:name:iphone" content="WordPress" />
<meta name="twitter:app:id:iphone" content="335703880" />
<meta name="twitter:app:name:ipad" content="WordPress" />
<meta name="twitter:app:id:ipad" content="335703880" />
<meta name="twitter:app:name:googleplay" content="WordPress" />
<meta name="twitter:app:id:googleplay" content="org.wordpress.android" />
<meta name="twitter:app:url:iphone" content="wordpress://viewpost?blogId=114798305&amp;postId=5584" />
<meta name="twitter:app:url:ipad" content="wordpress://viewpost?blogId=114798305&amp;postId=5584" />
<meta name="twitter:app:url:googleplay" content="wordpress://viewpost?blogId=114798305&amp;postId=5584" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0f711f84e9c263fe175f0efa46cd823f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/0f711f84e9c263fe175f0efa46cd823f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/0f711f84e9c263fe175f0efa46cd823f?s=114" />
<link rel="search" type="application/opensearchdescription+xml" href="https://design.blog/osd.xml" title="Design.blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Design.blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Design, Inclusion, +/- Tech" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://design.blog/feed/;icon-uri=https://secure.gravatar.com/blavatar/0f711f84e9c263fe175f0efa46cd823f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Ash Huang: How Much Poison Is Acceptable in Our&nbsp;Technology? | Design.blog on WordPress.com" />
<meta name="description" content="Ash Huang on How Much Poison Is Acceptable in Our Technology?" />
<link rel="amphtml" href="https://design.blog/2017/03/16/ash-huang-how-much-poison-is-acceptable-in-our-technology/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=7LGhz&#038;cscache=6&#038;csrev=1013" />
		</head>

<body class="post-template-default single single-post postid-5584 single-format-standard custom-background mp6 customizer-styles-applied group-blog has-site-logo highlander-enabled highlander-light custom-colors">


<div class="sidebar-toggle light">
	<div class="flyout-toggle"><i class="fa fa-bars"></i></div>
	<h1 class="site-title"><a href="https://design.blog/" rel="home">Design.blog</a></h1>
</div><!-- .sidebar-toggle -->

<header id="masthead" class="site-header " role="banner">

	<div class="flyout-toggle"><i class="fa fa-times"></i></div>

	<!-- Logo, description and main navigation -->
	<div id="secondary" class="widget-area" role="complementary">
		<div class="widget branding-widget">

			<!-- Use the Site Logo feature, if supported -->
							<h1 class="site-logo">
					<a href="https://design.blog/" class="site-logo-link" rel="home"><img width="300" height="94" src="https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=300" class="site-logo attachment-logo" alt="Design.blog" data-size="logo" srcset="https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=300 300w, https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=600 600w, https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=150 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="444" data-permalink="https://design.blog/designblogtitle-3/" data-orig-file="https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png" data-orig-size="984,308" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Design.blog" data-image-description="" data-medium-file="https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=300" data-large-file="https://designdotblog.files.wordpress.com/2016/08/designblogtitle3.png?w=787" /></a>				</h1>
			
			<div class="site-title-wrap">
				<h1 class="site-title"><a href="https://design.blog/" rel="home">Design.blog</a></h1>
				<h2 class="site-description">Design, Inclusion, +/- Tech</h2>
			</div>
		</div>

		<!-- Sidebar navigation -->
		<nav id="site-navigation" class="main-navigation widget" role="navigation">
			<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://design.blog/about/">About</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-319"><a href="https://design.blog/category/stories/">Stories</a></li>
<li id="menu-item-5561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5561"><a href="http://eepurl.com/cBH9LH">#DesignInTech ✉️</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-318"><a href="https://design.blog/category/a12s/">A12s</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<!-- Sidebar widgets -->
		
		<aside id="text-1" class="widget widget_text"><h2 class="widget-title">Howdy!</h2>			<div class="textwidget">This is a service from the designers and design lovers at&nbsp;<a href="https://automattic.com/work-with-us/">Automattic</a>.
<br /><br />
Every .blog is a story – tell yours. Millions of great .blog domains are now available. Search and register .blog domains at <a href="http://get.blog" target="_blank">get.blog</a>.
<br /><br />
Read Automattic's new <a href="https://automattic.com/diversity-and-inclusion/">Diversity and Inclusion</a> page.</div>
		</aside><aside id="search-1" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://design.blog/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><a class="powered-by" href="http://wordpress.com/">Lovingly crafted by WordPress.com</a></div>
		</aside>
		<aside id="colophon" class="site-footer widget">
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				<br/>
							</div><!-- .site-info -->
		</aside><!-- #colophon -->
	</div><!-- #secondary .widget-area -->
</header><!-- #masthead -->

<div id="page" class="hfeed site container ">
	<div id="content" class="site-content animated-faster fadeIn">

	<div id="primary" class="content-area ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-5584" class="post post-5584 type-post status-publish format-standard hentry category-stories category-viewpoint tag-ash-huang tag-technology">

	<header class="entry-header">
					<h1 class="entry-title">Ash Huang: How Much Poison Is Acceptable in Our&nbsp;Technology?</h1>
			</header><!-- .entry-header -->

	<!-- Grab the featured image -->
	
	<div class="entry-content">
		<div data-shortcode="caption" id="attachment_5583" style="width: 1530px" class="wp-caption alignnone"><img data-attachment-id="5583" data-permalink="https://design.blog/image-3/" data-orig-file="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=787" data-orig-size="1520,1520" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ash Huang" data-image-description="&lt;p&gt;Ash Huang&lt;/p&gt;
" data-medium-file="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=787?w=300" data-large-file="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=787?w=787" class="alignnone size-full wp-image-5583" src="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=787" alt="Ash Huang" srcset="https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=787 787w, https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=150 150w, https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=300 300w, https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=768 768w, https://designdotblog.files.wordpress.com/2017/03/image.jpeg?w=1024 1024w, https://designdotblog.files.wordpress.com/2017/03/image.jpeg 1520w" sizes="(max-width: 787px) 100vw, 787px"   /><p class="wp-caption-text">Photo credit: Helena Price</p></div>
<p>For an industry that complains about the inconvenience of waiting for a cab, doing laundry, or picking up takeout, we sure build a lot of suffering into our apps.</p>
<p>Virtual reality initially caused<a href="https://qz.com/192874/is-the-oculus-rift-designed-to-be-sexist/"> <u>motion sickness in women</u></a> because the equipment was developed and tested primarily by men. Interracial couples <a href="http://imgur.com/gallery/aWUHqz6"><u>try to take photos together and fail</u></a> because their phone’s white balance can’t capture both dark and light skin tones. People struggling with mental health issues, violence, or other trauma <a href="https://well.blogs.nytimes.com/2016/03/14/hey-siri-can-i-rely-on-you-in-a-crisis-not-always-a-study-finds/?_r=2"><u>try to get help from Siri and Alexa</u></a> but we’re only recently <a href="https://www.cnet.com/news/ces-2017-siri-alexa-future-health-and-emotional-support-stanford/#ftag=CAD590a51e"><u>seeing that considered</u></a>. All these stories and more, underscored by a rampant and constant harassment of women, people of color, people disabilities, those of Muslim and Jewish faiths, and LGBTQA—and tech’s bewilderment on how to help.<span id="more-5584"></span></p>
<p>The Googles, Facebooks, and Twitters were conceived as services for all. And yet, they were unsurprisingly born prioritizing the needs of their creators: primarily able, young, white American men. While many of these companies are trying to march to a more inclusive tune, much of Silicon Valley still designs exclusively for that particular American man. The rest of us are an edge case, someone to deal with after the “majority,” and only if it’s convenient for this said “majority.”</p>
<p>It matters first because this “majority” falls apart if you look at data. Non-Hispanic white men are about 32% of the US population, and that ratio is shrinking. If you’re globally minded, that “majority” becomes just under 2.5% of the world population.</p>
<p>Sixty percent of the world lives in Asia. If we were serious about prioritizing the majority, we’d make apps for India and China first. Each of them has over a billion mobile phones in use, versus our paltry <a href="https://en.wikipedia.org/wiki/List_of_countries_by_number_of_mobile_phones_in_use"><u>328 million</u></a>.</p>
<p>Of course, you can argue economics if you’re feeling feisty today. It’s far from impossible to build a business around these able white American men, even if they’re a minority. Affluent dudes who want to track their heart rate probably have enough capital and obsessive interest to keep a hundred more companies afloat. But building for a tight audience is very different approach from assuming your definition of “majority” is real. It manifests in real harm for that majority it lazily claims to serve.</p>
<p>A common pattern: how we report bad actors in our products. Instead of displaying reporting tools in context, we often hide a “report user” option in little gears or dot-dot-dot icons on the edge of a person’s profile. We hope it’s a tool that doesn’t see much use, and often hide it intentionally so support has fewer tickets to deal with. It’s easier for the company, and cuts down on visual clutter.</p>
<p>If you design with a white male majority in mind, the math is easy. Inconvenience the fewest number of people, allow an escape hatch for emergencies. But what happens when someone we consider an edge case actually receives a rape threat?</p>
<p>She has to navigate to the profile of her harasser and splash his details on her screen before getting anywhere near a report button. We force her to describe the incident in detail. Some stranger in support reviews her case. Days or weeks later, she might be told whether any action’s been taken, and she’s reminded of the event all over again.</p>
<p>All the while, that harasser likely continues his trolling spree on other victims, unfettered.</p>
<p>How does the math change if we consider her experience not as secondary, but as a primary concern? Chipotle makes the news when <a href="http://www.eater.com/2016/7/7/12118194/chipotle-e-coli-manhattan-not-again"><u>two people in Manhattan get food poisoning</u></a>, and yet tech is still hesitant to crack down on harassment that <a href="http://www.alternet.org/unbelievable-harassment-black-women-face-daily-twitter"><u>potentially affects millions</u></a> <a href="https://www.buzzfeed.com/charliewarzel/a-honeypot-for-assholes-inside-twitters-10-year-failure-to-s?utm_term=.cwOwyGgxQ#.nvLneELv0">of users</a>. Do we decide to poison a few so we can squeeze 40 square pixels out of the interface, have one less icon to deal with on our detail pages?</p>
<p>We are all humans and have universal needs, but carelessly designing for an assumed majority ends in palpable frustration and pain for real people. If we’re going to use majority as an excuse not to deal with our users’ pain, let’s at least define the majority correctly, not as what’s comfortable for us. Better yet, let’s have more nuance when we build for human beings and understand the true magnitude of what we create.</p>
<hr />
<h3>❔ Whois</h3>
<p>Ash Huang is an artist, author, and designer. Her essays have been featured in <i>Fast Company, Offscreen Magazine</i>, and <i>Lean Out</i>. Her first novel, <i>The Firesteel</i>, won First Place for Literary Fiction in the 3rd Annual Writer’s Digest Self-Published e-book Awards. She works on Adobe X<span></span>D in San Francisco.</p>
<p><a href="https://twitter.com/ashsmash">Twitter</a> / <a href="https://www.instagram.com/ashsmash/">Instagram</a>  / <a href="http://ashsmash.com/">ashsmash.com</a></p>
<h3>❤️ Favorite Emoji</h3>
<h1>🙃</h1>
<hr />
<div class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">Follow Blog via Email</label></h2>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="114798305"/>
						<input type="hidden" name="source" value="https://design.blog/2017/03/16/ash-huang-how-much-poison-is-acceptable-in-our-technology/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="f6f4621744" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled">
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>										</div><!-- .entry-content -->

	
	<div class="entry-meta">
		<ul class="meta-list">
			<!-- Published date -->
			<li>
				<strong>Published</strong>
				March 16, 2017			</li>

			<!-- Author posts link -->
			<li>
				<strong>Author</strong>
				<a href="https://design.blog/author/a8cdesigners/" title="Posts by Design.blog" rel="author">Design.blog</a>			</li>

			<!-- Categories for posts and portfolio items -->
			
				<li class="meta-cat">
					<strong>Category</strong>
					<a href="https://design.blog/category/stories/" rel="category tag">Stories</a>, <a href="https://design.blog/category/stories/viewpoint/" rel="category tag">Viewpoint</a>				</li>

			
			<!-- Tags for posts and portfolio items -->
			
				<li class="meta-tag">
					<strong>Tags</strong>
					<a href="https://design.blog/tag/ash-huang/" rel="tag">Ash Huang</a>, <a href="https://design.blog/tag/technology/" rel="tag">technology</a>				</li>

			
			<!-- Comments -->
			
		</ul><!-- .meta-list -->
	</div><!-- .entry-meta -->
</article><!-- #post-## -->

			<!-- If author has a bio, show it. -->
							<header class="author-info">
					<div class="author-profile">
						<div class="author-avatar">
							<a href="https://design.blog/author/a8cdesigners/" title="Posts by  Design.blog">
									<img alt='' src='https://1.gravatar.com/avatar/1e73c859454d83cd71a1af6258f77e1e?s=100&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&#038;r=G' class='avatar avatar-100' height='100' width='100' />								</a>
						</div>

						<div class="author-description">
							<h2>Published by Design.blog</h2>
							The voice of Automattic designers (and guests). We're hiring! https://automattic.com/work-with-us/						</div>
					</div>
				</header><!-- author-info -->
			
				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://design.blog/2017/03/09/megs-fulton-on-designing-for-doctors-and-health-technology/" rel="prev"><span class="meta-nav">Previous Post</span> Megs Fulton on Designing for Doctors and Health&nbsp;Technology</a></div><div class="nav-next"><a href="https://design.blog/2017/03/16/fatimah-kabba-on-the-other-unicorn-skill-writing/" rel="next"><span class="meta-nav">Next Post</span> Fatimah Kabba on The Other Unicorn Skill:&nbsp;Writing</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
		
		</main><!-- #main -->
	</div><!-- #primary -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-10673494-27']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

	</div><!-- #content -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-1e73c859454d83cd71a1af6258f77e1e">
	</div>
	</div>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="114798305" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://design.blog" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Design.blog" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="719ea60bb8" /><input type="hidden" name="_wp_http_referer" value="/2017/03/16/ash-huang-how-much-poison-is-acceptable-in-our-technology/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var designer_portfolio_js_vars = {"portfolio_style":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"114798305","siteName":"Design.blog","siteURL":"https:\/\/design.blog","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/0f711f84e9c263fe175f0efa46cd823f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/designer","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/designdotblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F","themeURL":"https:\/\/wordpress.com\/theme\/designer\/","xhrURL":"https:\/\/design.blog\/wp-admin\/admin-ajax.php","nonce":"ed3ba7d1be","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"f6f4621744\" \/>","referer":"https:\/\/design.blog\/2017\/03\/16\/ash-huang-how-much-poison-is-acceptable-in-our-technology\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/designdotblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdesigndotblog.wordpress.com%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F","postID":"5584","shortlink":"http:\/\/wp.me\/p7LGhz-1s4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/design.blog\/5584","statsLink":"https:\/\/wordpress.com\/stats\/post\/5584\/design.blog","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get ","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 4,978 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/designdotblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/design.blog\/wp-admin\/admin-ajax.php","nonce":"3ce841e3ec","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/designdotblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdesign.blog%2F2017%2F03%2F16%2Fash-huang-how-much-poison-is-acceptable-in-our-technology%2F","blog_id":"114798305","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=114798305&v=wpcom&tz=-4&user_id=0&subd=designdotblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UFsOAiEMvJAsmmiiH8azIDRrEQq24OP2svGRjSF+dTIznU6qb1nZRAWoaC/awRUt5PvgZaFnUqwqhzoiiQ54BtGXChVOhlwA/jWXE8RmyQwRa2yZgiMBv/Jf+LOCZENt5KRhNCNISMaBGyJSzxONJOLHXO5UNK7p6mh48hfghlS6AjNOMV/uX4ItmGhK+KJeHcn9mr69hx/vMcxdnVvWcKoCQXso2diz+hBt5xD3q/V2t1kt15ulfwL/wKBa'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'114798305','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'114798305','v':'wpcom','tz':'-4','user_id':'0','post':'5584','subd':'designdotblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1lSiYrZXhzUkM5fD1uTDNLUGt6QzVbd3FKb3Q4aWxFU0VMK3ppSG1wamM0bi81JStxN2lKP1pvVnxQRHk3W0d3VEh0SklpNENJfHppaiZjVlFtdzJJS0ovSDNEflNaJjZlP2tUM0ssZmtnMm9XTHRLX0RLbUJ6TF0vQUJEMklILVA0QVhkX1trTmwsWn54RHlnN0lWQj9UPz9Ec0xjPVRjTFslYmJ1VHomS3V0ZjkzX1Q9fDE/dC4uYTF2SVV0dVosajRbdCtxaHYyWEZDNEZzcE1mflQ9MVNiZC0xRGJYcW5FNE80dXg0WG5OQWtYQS0xRGJmM1RZSUpMP3YyWHxdMnNleU5mKzJ6dFB4Wn5UZkhIJkJdYlRGbVdWPXx2eVpLcjZaSzlnRlM0PStEZEJBZ0gyclpUeTMvflVZdCtqJlkmOE9zLDUrRld1YlBCa3FXJXV0VE5oSmNkT0k2TGQ='}]);
_stq.push([ 'clickTrackerInit', '114798305', '5584' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 294 seconds ago
	generated in 0.084 seconds
	served from batcache in 0.003 seconds
	expires in 6 seconds
-->
